EDIMAX GS-5424LX 28-portowy gigabitowy przełącznik Web Smart z 4 portami 10GbE SFP+
28-portowy gigabitowy przełącznik Web Smart z 4 portami 10GbE SFP+. GS-5424LX jest przeznaczony dla małych i średnich firm (SMB) i sieci korporacyjnych, które wymagają inteligentnego zarządzania siecią w warstwie 2. Ten inteligentny przełącznik spełnia rosnące potrzeby sieci, zapewniając funkcje, takie jak SNMP v1/v2c/v3, Access Control List (ACL), QoS, CoS, STP, 802.1Q VLAN, Link Aggregation, Broadcast Storm Control, Loop Detection/Prevention, IPv4/IPv6, Port Trunking, Port Mirroring i inne. Dalsza optymalizacja wydajności sieci biznesowych.
Najważniejsze cechy
24 porty Gigabit Ethernet i 4 porty 10GbE SFP+
Podwójny firmware redukuje czas nieaktywności przełącznika
Ochrona przeciwprzepięciowa 6KV, aby uniknąć uszkodzenia przełącznika i podłączonych urządzeń
DHCP Snooping w celu ochrony integralności legalnego serwera DHCP i jego operacji
IP Surveillance VLAN i Voice VLAN w celu poprawy jakości obrazu i głosu
Obsługa SNMP v1/v2c/v3, Access Control List (ACL), QoS, CoS, STP, 802.1Q VLAN, IPv4/IPv6, Port Trunking, IGMP v1/v2/v3 Snooping, Port Mirroring
Switching capacity 128Gb/s, Forwarding rate 95.2Mp/s, adres MAC 16K i 12KB jumbo frame
Do montażu w szafie rackowej
Nigdy więcej wąskiego gardła
Wyposażony w 4 porty 10GbE SFP+ zapewniające maksymalną prędkość 40 Gb/s i wysoką moc uplinku przez światłowód, GS-5424LX eliminuje wąskie gardła w sieci i zapewnia optymalne, wolne od zatorów połączenie, którego potrzebujesz dla swojego sprzętu.
Stabilna i niezawodna sieć
Funkcja podwójnego oprogramowania układowego umożliwia przechowywanie dwóch wersji oprogramowania układowego przełączników. Możesz skonfigurować i wdrożyć zarówno aktywne, jak i zapasowe oprogramowanie układowe.
Bezpieczny i ekonomiczny
Wbudowana ochrona przeciwprzepięciowa 6KV chroni zarówno sam przełącznik, jak i podłączone do niego urządzenia przed nagłymi przerwami w dostawie prądu, takimi jak wyładowania atmosferyczne lub niestabilne zasilanie. W ten sposób jest bezpieczny i ekonomiczny.
Silna zdolność do wymiany danych
Dzięki przepustowości 128 Gb/s z tyłu, GS-5424LX ma potężną zdolność przełączania do przesyłania danych z bardzo dużą prędkością do sprzętu docelowego. Obsługuje szybkość przesyłania 95,2 Mpps (64-bajtowy rozmiar pakietu), wykorzystując maksymalną dostępną przepustowość.
Schemat połączenia
Funkcje Smart
Quality of Service (QoS)
Ograniczanie szybkości dla pakietów wysyłanych i odbieranych przez interfejs
8 kolejek na każdym porciet
Algorytmy planowania kolejki WRR, SP, WRR+SP
Ponowne zaznaczenie priorytetu 802.1p i priorytetu DSCP
Ograniczanie tempa w każdej kolejce i kształtowanie ruchu na portach
Class of Service (CoS)
Klasa usług IEEE 802.1p (SPQ, WRR)
Port-based CoS
IP TOS precedence
CoS oparty na informacjach 802.1p sieci VLAN
CoS oparty na DSCP
CoS oparty na protokole TCP/UDP
Spanning Tree
IEEE 802.1d Spanning Tree Protocol (STP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
VLAN
Do 256 VLANs oraz 4096 VLAN ID
802.1Q tag-based VLAN
Port-based VLAN
Surveillance VLAN
Voice VLAN
MAC VLAN
GVRP
IPv6
IPv6 over Ethernet (RFC 2464)
Dual-stack (RFC 4213)
ICMPv6 (RFC 4884)
Wykrywanie pobliskich urządzeń (RFC 4861)
Automatczna konfiguracja
Statyczny adres IPv6 i długość prefiksu
Statyczna brama IPv6
Wykrywanie duplikatów adresu IPv6
Port Trunking
IEEE 802.3ad LACP Trunk-Static trunk
Do 8 grup
IGMP Snooping
IGMP v1/v2/v3 snooping
Blokowanie nieznanego ruchu multicast
Zabezpieczenia
RADIUS
TACACS+
AAA
Zarządzanie dostępem
Zarządzanie autoryzacją
Port Security
Protected Port
Broadcast Storm Control
DoS
Dynamic ARP Inspection
DHCP Snooping
IP Source Guard
Zdalny dostęp: HTTPS / SSH / HTTP / Telnet / Session Timeout
Zarządzanie
Interfejs: zarządzanie przez preglądarkę
Konto: konfiguracja konta logowania
Aktualizacja oprogramowania: przez przeglądarkę
Syslog: event log, alarm log i security log
Podwójny firmware
ACL (Access Control List)
CLI (Command-Line Interface)
SNMP v1/v2c/v3
Standardy
IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseTX Fast Ethernet
IEEE 802.3ab 1000BaseT Gigabit Ethernet
IEEE802.3ae 10GBase-X 10 Gigabit Ethernet
IEEE 802.3z 1000BaseSX/LX
IEEE 802.3x Full-duplex and flow control
IEEE 802.1p Quality of Service (QoS)
IEEE 802.1x Port-based Network Access Control (PNAC)
IEEE 802.1Q Virtual LANs VLANs
IEEE 802.1d Spanning Tree Protocol (STP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1AB Link Layer Discovery Protocol (LLDP), LLDP-MED (Media Endpoint Discovery)
IEEE 802.3ad Link Aggregation Control Protocol (LACP)
IEEE 802.3az Energy Efficient Ethernet
Cechy produktu
Bufor pamięci
12000 kB
Waga
2.44 kg
Wymiary szczegółowe
441 x 198 x 45
Porty
24 x RJ45 10/100/1000Base-T Gigabit; 4 x SFP+ 10GBase-X 10 Gigabit uplinks; 1 x RJ45 port konsoli z przewodem
Switching Capacity
128Gbps
Adres MAC
16K
Ramki jumbo
12KB
Sposób wysyłki
Store and forward
QoS
Ograniczanie szybkości dla pakietów wysyłanych i odbieranych przez interfejs; 8 kolejek na każdym porciet Algorytmy planowania kolejki WRR SP WRR+SP Ponowne zaznaczenie priorytetu 802.1p i priorytetu DSCP Ograniczanie tempa w każdej kolejce
Godziny otwarcia:
Pon - Pt: 10:00 - 17:00 Sob - Niedz: Nieczynne
Dodaj opinię
Dostępność: EDIMAX GS-5424LX 28-portowy gigabitowy przełącznik Web Smart z 4 portami 10GbE SFP+
Na zamówienie
Zapytaj o termin wysyłki
Po złożeniu zamówienia nasz dział zaopatrzenia sprawdzi dostępność brakujących produktów u dostawców. Po otrzymaniu informacji niezwłocznie skontaktujemy się z Tobą, aby poinformować Cię o przewidywanym terminie realizacji zamówienia i wszelkich dalszych krokach, które mogą być wymagane.
Jeśli chcesz kupić ten produkt, możesz też zapytać nas o przewidywaną datę wysyłki za pomocą tego formularza.
Termin dostawy
EDIMAX GS-5424LX 28-portowy gigabitowy przełącznik Web Smart z 4 portami 10GbE SFP+
Zapisz się na mega proMOCJE
Nie strać żadnej informacji o promocji ani kodu rabatowego dostępnego tylko dla subskrybentów. Dołącz teraz do grona odbiorców newslettera ProLine!